MICROSOFT CORPORATION - AVTALE OM TAUSHETSPLIKT

Tilleggsavtale for Microsoft-programvare

Bruken av Microsoft-produkter er underlagt vilkårene i lisensavtalen for sluttbrukere (EULA), i tillegg til lov om opphavsrett. Lisensavtalen for sluttbrukere (EULA) er kontrakten angående bruken av det lisensierte produktet, og gir deg bestemte rettigheter til å bruke Microsoft-programvare på datamaskinen.

Slik viser du lisensavtalen for sluttbrukere for Internet Explorer:

  • Hvis du bruker Windows NT eller Windows 98, kan du vise lisensavtalen for sluttbrukere ved å dobbeltklikke license.txt i mappen der du installerte Internet Explorer. Standardstedet for installering av Internet Explorer er C:/Programfiler/Internet Explorer.
  • Hvis du bruker Windows Millennium Edition, Windows 2000 eller Windows XP, se Hjelp for Windows hvis du vil ha mer informasjon om lisensavtalen for sluttbrukere.

Obs!

  • Hvis du ikke er sikker på hvor du finner lisensavtalen for sluttbrukere for Internet Explorer, kan du søke etter license.txt, og deretter åpne den versjonen av license.txt som ligger i mappen der du installerte Internet Explorer. Hvis du vil ha mer informasjon om hvordan du søker i Windows, se Hjelp for Windows.